Acpid pro 2008.1, 2009.0, 2009.1, CS 3.0 a 4.0

MDVSA-2009:107: vyšly opravné balíčky s ACPI démonem pro Mandriva Linux 2008.1, 2009.0, 2009.1 a Mandriva Corporate Server 3.0 a 4.0. Nalezená chyba  umožňuje vzdálenému útočníkovi DoS útok pomocí velkého množství otevřených unixových soketů. Nové balíčky tento problém řeší.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login