apache-mod_auth_kerb pro CS 4.0

MDKSA-2006:218: byly vydány nové balíčkys apache-mod_auth_kerb, které opravují problém ve funkci der_get_oid vzdáleně zneužitelný k DoS útoku. Opravné balíčkyjsou k dispozici pro Mandriva Corporate produkty 4.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login