apache-mod_auth_shadow pro 10.1, LE 2005 a 2006

MDKSA-2005:200:  chyba nalezená v Apache modulu mod_auth_shadow umožňuje vzdáleným uživatelům obejít zabezpečení. Opravné balíčky jsou k dispozici pro Mandriva Linux verze 10.1, 2005 Limited Edition a 2006.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login