Apache-mod_security pro MES 5

MDVSA-2009:184: vyšly opravné balíčky s apache-mod_security pro Mandriva Enterprise Server 5, které řeší dva nedávno objevené vzdáleně zneužitelné problémy.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login