Apache2-common pro 9.1

MDKSA-2003:075-1: předchozí balíčky s Apache2-common vykazovaly konflikt s balíčky apache-1.3 (manuálové stránky), který zabraňoval současné instalci obou balíčků v systému. Nové balíčky s apache2-common pro Mandrake 9.1 tento problém řeší.

1 komentář

  1. Roj___ | 29.08.2003 | 18:49 | Odpovědět

    Co jsem se s tim natrapil, kdyz mi to furt hlasilo, ze to nejde. Co terabajtu jsem prohnal dratama 🙂

Leave a comment

Sorry, you must be logged in to post a comment. Login