apache2 pro 10.0, 10.1, CS 3.0, MNF 8.2 a LE 2005

MDKSA-2005:129: vyšly nové balíčky s Apache2 opravující přetečení v mod_ssl a také chybu projevující se v případě, kdy Apache pracuje jako Proxy (zneužitelnou k cross site scripting a zastavení webu).

 Opravné balíčky jsou k dispozici pro Mandriva Linux 10.0, 10.1, Corporate Produkty 3.0, Multi Network Firewall 2.0 a Limited Edition 2005.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login