apache2 pro 10.0, CS 3.0 a MNF 2.0

MDKSA-2005:155: chyba nalezená v pcre postihla i Apache 2, které používá vlastní kopii této komponenty. 

Opravné balíčky jsou k dispozici pro Mandriva Linux 10.0, Corporate produkty 3.0 a Multi Network Firewall 2.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login