apache2 pro 10.1, LE 2005 a 2006

MDKSA-2005:233: chyba objevená v serveru Apache 2 (memory leak) může být zneužita až k DoS. Nové balíčky pro Mandriva Linux verze 10.1, Limited Edition 2005 a 2006 tento problém opravují.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login