Apache2 pro 9.2 – 10.1

MDKSA-2004:135: vzdáleně zneužitelnou chybu Apache 2 vznikající při zpracování HTPP požadavku opravují nové balíčky pro Mandrakelinux verze 9.2, 10.0 a 10.1.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login