Apache2 pro 9.2 a 10.0

MDKSA-2004:096: nové balíčky se serverem Apache2 pro Mandrakelinux 9.2 a 10.0 opravují hned několik nedávno nalezených vzdáleně zneužitelných chyb.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login