avahi pro 2007

MDKSA-2006:215: vyšly nové balíčky avahiřešící problém se špatným zpracováním zpráv z netlinku. Opravné balíčky jsou k dispozici pro Mandriva Linux verze2007.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login