Beagle pro 2009.0 a 2009.1

MDVA-2009:155: vyšly opravné balíčky s vyhledávacím nástrojem Beagle pro Mandriva Linux 2009.0 a 2009.1, které řeší spolupráci s novou verzí Thunderbirdu.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login