clamav pro 10.1, LE 2005, 2006 a CS 3.0

MDKSA-2006:016: byla objevena chyba (heap overflow, vzdáleně zneužitelné k pádu programu případně vykonání podsunutého kódu) v antivirovém softwaru ClamAV. Opravné balíčky jsou k dispozici pro Mandriva Linux verze 10.1, 2005 Limited Edition, 2006 a Corporate produkty 3.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login