cpio pro 10.0, 10.1, CS 2.1 i 3.0, MNF 2.0 a LE 2005

 MDKSA-2005:116-1: předchozí balíčky s opraveným cpio obsahovaly špatnou závislost, která mohla způsobit problém při aktualizaci systému.

Nové balíčky pro Mandriva Linux 10.0, 10.1, Corporate Server 2.1, Corporate produkty 3.0, Multi Network Firewall 2.0 a Limited Edition 2005 tuto chybu napravují.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login