cpio pro 9.2, 10.0, 10.1, CS 2.1 a 3.0

MDKSA-2005:032: v nových balíčcích byla opravena chyba dovolující neoprávněnému uživateli modifikovat chybně vytvořený cpio archiv.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login