cpio pro LE 2005 a 2006

MDKSA-2005:237: chyba nalezená v programu cpio je lokálně zneužitelná k pádu aplikace případně až k vykonání podsunutého kódu. Opravné balíčky pro Mandriva Linux verze 2005 Limited Edition a 2006 tento problém řeší.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login