CUPS pro 7.2, 8.0, 8.1, 8.2 a 9.0

MDKSA-2003:001: máme tady první novoroční aktualizaci. CUPS obsahuje několik poměrně závažných lokálně i vzdáleně zneužitelných chyb, z nichž některé mohou vést až k získání práv uživatele root, což není zrovna příjemné. Opravné balíčky jsou k dispozici pro Mandrake Linux 7.2, 8.0, 8.1, 8.2 a 9.0 a MandrakeSoft doporučuje všem uživatelům tohoto tiskového systému okamžitou aktualizaci.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login