Cups pro 9.0 a CS 2.1

MDKSA-2003:104: MandrakeSoft dnes vydal opravené balíčky CUPSu – ve starší verzi byla nalezena chyba, která mohla být zneužita pro DoS útok. Oprava se týká pouze Mandrake 9.0 a Corporate Serveru 2.1.

2 komentáře

  1. MM | 09.11.2003 | 07:12 | Odpovědět

    Zkousel nekdo rozchodit ProFTPd pod Mdk 9.2? Vybral jsem moznost nainstalovani ProFTPd hned pri instalaci Mdk 9.2, ale nejak to nejede. ProFTPd nejde ani spustit.

  2. Zdenek Mazanec | 10.11.2003 | 18:44 | Odpovědět

    Ano, zkousel. Verze zabudovana do 9.2 funguje dobre, nicmene ostra 1.2.9 mi nejak nebere konfiguraci virtualhostu.
    Nicmene zaver je, ze proftpd v mdk 9.2 chodi bez potizi.

Leave a comment

Sorry, you must be logged in to post a comment. Login