curl pro 10.1, LE 2005 a 2006

MDKSA-2005:224: problémy knihovny libcurl (špatné zpracování řetězců) řeší nové balíčky pro Mandriva Linux verze 10.1, Limited edition 2005 a 2006.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login