CVS pro 9.0 – 9.2 a CS 2.1

MDKSA-2003:112: dnes časně ráno vyšly nové balíčky s CVS. V CVS serveru ve verzích nižších než 1.11.10 byla objevena chyba umožňující zásah do souborového systému. Opravené balíčky jsou k dispozici pro Mandrake Linux verze 9.0, 9.1, 9.2 a Corporate Server 2.1.

2 komentáře

  1. petrv | 10.12.2003 | 11:54 | Odpovědět

    “…nové malíčky…” :-))) roztomilý překlep

  2. bibri | 11.12.2003 | 17:05 | Odpovědět

    Dik 🙂

Leave a comment

Sorry, you must be logged in to post a comment. Login