CVS pro 9.1 -10. a CS 2.1

MDKSA-2004:058: vyšly také nové balíčky s CVS opravující větší množství chyb v tomto softwaru. Balíčky jsou k dispozici pro Mandrakelinux verze 9.1, 9.2, 10.0 a Corporate Server 2.1.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login