CVS pro 9.2, 10.0 a CS 2.1

MDKSA-2004:108: opravené balíčky s CVS pro Mandrakelinux 9.2, 10.0 a CS 2.1 řeší problémy s možným zneužitím přístupových práv pomocí nedokumentovaného přepínače -X.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login