Cyrus-imapd pro 2008.1, 2009.0, 2009.1 , CS 3.0 a 4.0 a MES 5

MDVSA-2009:229: vyšly opravné balíčky s cyrus-imapd pro Mandriva Linux 2008.1, 2009.0, 2009.1, Mandriva Corporate Server 3.0 a 4.0 a Mandriva Enterprise Server 5. Nové balíčky řeší chybu (buffer overflow) lokálně zneužitelnou až ke spuštění podsunutého kódu.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login