Eterm pro 9.0

MDKSA-2003:040: MandrakeSoft vydal opravné balíčky pro emulátor terminálu Eterm. Důvod je stejný, jako u rxvt před týdnem (viz MDKSA-2003:034). Oprava se týká jen Mandrake 9.0, nový Eterm v 9.1 chybou netrpí.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login