Ethereal pro 9.1 a 9.2

MDKSA-2003:114: včera vyšly i nové balíčky s Etherealem 0.9.16, opravující větší množství již dříve nalezených chyb. Opravy jsou k dispozici pro Mandrake Linux verze 9.1 a 9.2.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login