ffmpeg pro 2006, CS 3.0 a 4.0

MDKSA-2006:173: vyšla oprava balíčku ffmpeg, která řeší několik nedávno nalezených chyb zneužitelných většinou k DoS útoku. Opravné balíčky jsou k dispozici pro Mandriva Linux verze 2006 a Corporate produkty 3.0 a 4.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login