Gaim pro 10.0, 10.1 a CS 3.0

MDKSA-2005:049: balíčky s novou verzí Gaimu (1.1.4) opravují v nové verzi několik nedávno objevených chyb. Balíčky jsou k dispozici pro Mandrakelinux verze 10.0, 10.1 a Corporate produkty verze 3.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login