Gaim pro 10.1 a CD 3.0

MDKSA-2005:071: nové balíčky s Gaimem pro Mandrakelinux verze 10.1 a Corporate Desktop 3.0 opravují hned několik chyb nalezených v tomto programu.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login