gaim pro 10.1, CS 3.0 a LE 2005

MDKSA-2005:139: větším množstvím chyb byl postižen komunikační klient Gaim ve verzích nižších než 1.5.

Nové balíčky s verzí 1.5, která problémy opravuje, jsou k dispozici pro Mandriva Linux 10.1, Corporate produkty 3.0 a Limited Edition 2005.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login