GAIM pro 7.1, 7.2, 8.0, 8.1, 8.2 a CS 1.0.1

MDKSA-2002:054: oprava balíčku s AOL klientem gaim, který obsahoval chybu podtečení bufferu a chyby ve zpracování URL. Ty jsou vzdáleně zneužitelné a umožní vykonání kódu pod tím uživatelem, která má program gaim spuštěn. Opravy jsou k dispozici pro Mandrake 7.1, 7.2, 8.0, 8.1, 8.2 a Corporate Server 1.0.1.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login