GAIM pro 8.1

MDKSA-2002-054-1.: v nedavné opravě GAIMu se u balíčku pro Mandrake 8.1 vyskytl problém se špatnými závislostmi na perlu. Nový balíček tyto špatné závislosti opravuje.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login