Gaim pro 9.1 a 9.2

MDKSA-2004:006-1: přechozí bezpečnostní oprava Gaimu s sebou přinesla problém při zpracování protokolu Yahoo – klient mohl při zpracování zprávy havarovat nebo skončit v nekonečné smyčce. Nové balíčky pro Mandrake 9.1 a 9.2 tento problém napravují.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login