Gaim pro 9.1 a 9.2

MDKSA-2004:006: nové balíčky s Gaimem opravují hned několik chyb – namátkou třeba buffer owerflow při zpracování YMSG a také MSN protokolu. Opravy jsou k dispozici pro Mandrake Linux verze 9.1 a 9.2.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login