gd pro 2005 LE a 2006

MDKSA-2006:112:  vyšly opravné balíčky řešící vzdáleně zneužitelný problém v knihovně libgd (možnost způsobení nekonečné smyčky pomocí vadného GIF obrázku). Opravné balíčky jsou k dispozici pro Mandriva Linux verze 2005 LE a 2006.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login