gda 2.0 pro LE 2005, 2006 a CS 3.0

MDKSA-2005:203:  byla nalezena chyba v knihovně libgda2 zneužitelná k podsunutí kódu
u programů, kteří ji využívají. Opravné balíčky jsou k dispozici pro Mandriva Linux verze 2005 Limited Edition, 2006 a Corporate produkty 3.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login