gdk-pixbuf pro LE 2005, 2006 CS 2.1 a 3.0

MDKSA-2005:214: větší množství chyb v knihovnách gdk-pixbuf/gtk+2.0 opravují nové balíčky pro Mandriva Linux verze 2005 Limited Edition, 2006, Corporatre Server 2.1 a Corporate produkty 3.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login