GDM pro 9.1, 9.2 a CS 2.1

MDKSA-2003:100: tak to vypadá, že spolu s vydáním Mandrake 9.2 “slavíme” stou opravu tento rok. MandrakeSoft vydal opravné balíčky pro GDM, ve kterém byly nalezeny dvě chyby, s jejichž pomocí může lokalní útočník zaútočit na dostupnost služby a způsobit pád GDM. Opravy vyšly pro Mandrake Linux 9.1, 9.2 a Corporate Server 2.1.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login