Gedit-plugins pro 2009.1

MDVA-2009:091: vyšly opravné balíčky gedit-plugins pro Mandriva Linux verze 2009.1 řešící problém s chybějícím pluginem “embedded terminal” (intergrovaný terminál).

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login