Ghostscript pro 2008.1, 2009.0 a 2009.1

MDVSA-2009:144: byly vydány opravné balíčky s Ghostscriptem pro Mandriva Linux 2008.1, 2009.0 a 2009.1. Nové balíčky řeší několik chyb (integer overflow, buffer overflow) zneužitelných např. zasláním souborů se speciálním obsahem.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login