Ghostscript pro 8.2 – 9.1 a CS 2.1

MDKSA-2003:065: byly vydány opravné balíčky pro Ghostscript, kde byla až do verze 7.07 chyba umožňující podstrčením vhodného PS souboru docílit spuštěni libovolného kódu i když byla použita volba -dSAFER. Opravy jsou k dispozici pro Mandrake Linux verze 8.2, 8.2/PPC, 9.0, 9.1, 9.1/PPC a Corporate Server 2.1.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login