gnupg pro 2005 LE, 2006, CS 3.0 a MNF 8.2

MDKSA-2006:055:  vyšly nové balíčky s gnupg, které opravují chybu při manipulaci s podpisem. Opravné balíčky jsou k dispozici pro Mandriva Linux verze 2005 LE, 2006, Corporate produkty 3.0 a Multi Network Firewall 2.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login