Gnupg pro 9.2, 10.0, 10.1, CS 2.1 a 3.0

MDKSA-2005:057: problémy OpenGPG (chyba je za určitých okolností vzdáleně zneužitelná k získání části zprávy) řeší nové balíčky pro Mandrakelinux 9.2, 10.0, 10.1, Corporate Server 2.1 a Corporate produkty řady 3.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login