gnutls pro 2006 a CS 4.0

MDKSA-2006:166:  vyšla oprava balíčku gnutls, která řeší vzdáleně zneužitelný problém s nekorektní manipulací u některých PKCS podpisů. Opravné balíčky jsou k dispozici pro Mandriva Linux verze 2006 a Corporate produkty 3.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login