Gnutls pro 2008.1, 2009.0, 2009.1, CS 4.0 a 5.0

MDVSA-2009:210: byly vydány opravné balíčky s Gnutls pro Mandriva Linux 2008.1, 2009.0, 2009.1, Mandriva Corporate Server 4.0 a Mandriva Enterprise Server 5. Nové balíčky řeší problém při zpracování certifikátů.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login