Gtk-2.0+ pro 10.0, 10.1 a CS 3.0

MDKSA-2005:068: chybu při zpracování BPM obrázků zneužitelnou až k pádu aplikace opravují nové balíčky s gtk+2.0 pro Mandrakelinux verze 10.0, 10.1 a Coporate produkty 3.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login