gv pro 2006, 2007, CS 3.0 a 4.0

MDKSA-2006:214-1: předchozí opravaghostscriptu způsobovala za určitých okolností nepřiměřenou spotřebu paměti v X Window. Opravné balíčky pro MandrivaLinux verze 2006, 2007, Corporate produkty 3.0 a 4.0 tento problém řeší.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login