Hylafax pro 9.0 – 9.2 a CS 2.1

MDKSA-2003:105: při auditu kódu byla týmem SUSE objevena chyba v hylafax serveru, která je vzdáleně zneužitelná až ke spuštění kódu s právy uživatele root. Opravené balíčky s hylafaxem jsou k dispozici pro Mandrake Linux 9.0, 9.1, 9.2 a Corporate Server 2.1.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login