Ipsec-tools pro 10.0

MDKSA-2004:069: opravné balíčky s ipsec-tools pro Mandrakelinux 10.0 řeší dva objevené problémy (špatné ověření certifikátu s možností neautorizovaného přístupu a chybu ve zpracováníISAKMP paketu zneužitelnou k DoS útoku).

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login