Ipsec-tools pro 2008.1, 2009.0, 2009.1 a CS 4.0

MDVSA-2009:112: vyšly balíčky s novou verzí ip-sec tools pro Mandriva Linux 2008.1, 2009.0, 2009.1 a Mandriva Corporate Server 4.0. Opravují jeden vzdáleně zneužitelný problém (možnost DoS útoku pomocí upravených paketů) a problémy s chybnými závislostmi balíčku.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login