Irssi pro 2008.1, 2009.0, 2009.1 a CS 3.0

MDVSA-2009:133: vyšly balíčky s Irrsi pro Mandriva Linux 2008.1, 2009.0, 2009.1 a Mandriva Corporate Server 3.0. Opravují vzdáleně zneužitelnou chybu umožňující vzdáleným IRC serverům DoS útok s následkem pádu Irssi.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login